Forums >> BVSTools >> BVSTools Software Discussion >> Get URI (GETURI) Specific Discussion
GETURI Now Requires Minimum OS of V7R1 or Higher
by: bvstone

Jump to: 






bvstone

GETURI Now Requires Minimum OS of V7R1 or Higher

Posted:
GETURI Now Requires Minimum OS of V7R1 or Higher

With the release of GETURI v8.00 and higher, the minimum OS required will be V7R1 or higher.

Older versions of GETURI will still be available that will work down to V5R2 upon request, but of course you are strongly encouraged to update your OS to a current version.





Reply




Copyright 1983-2017 BVSTools
GreenBoard(v3) Powered by the eRPG SDK, MAILTOOL Plus!, GreenTools for Google Apps, jQuery, jQuery UI, BlockUI, CKEditor and running on the IBM i (AKA AS/400, iSeries, System i).